Нечеткое вкючение задней передачи на вариаторе

А где их нет?

Модераторы: SP66, Панда, Алексей

Аватара пользователя
venta
Сообщения: 59
Зарегистрирован: Чт 22 фев, 2007 7:19 pm
Откуда: Москва
Контактная информация:

Нечеткое вкючение задней передачи на вариаторе

Сообщение venta » Ср 16 апр, 2008 1:13 pm

Может кто сталкивался?
При включении задней передаче на вариаторе машина не едет, остается неподвижной, как бы не до конца доведена ручка включения передачи, но если ее довести до конца, машина слегка дернется и передача включается.
Нормально ли это?

АльфаМобиль RU CPL


Ann
Сообщения: 434
Зарегистрирован: Чт 15 мар, 2007 6:34 pm
Откуда: Москва, ВАО, СВАО, ЦАО
Контактная информация:

Сообщение Ann » Ср 16 апр, 2008 2:35 pm

про "дернется" подтверждаю. про недовод ручки не поняла

АльфаМобиль RU CPL


Аватара пользователя
venta
Сообщения: 59
Зарегистрирован: Чт 22 фев, 2007 7:19 pm
Откуда: Москва
Контактная информация:

Сообщение venta » Ср 16 апр, 2008 3:06 pm

Такое ощущение, что нет четкой фиксации селектора в положении "R" и не включается задняя...

АльфаМобиль RU CPL


Ann
Сообщения: 434
Зарегистрирован: Чт 15 мар, 2007 6:34 pm
Откуда: Москва, ВАО, СВАО, ЦАО
Контактная информация:

Сообщение Ann » Ср 16 апр, 2008 4:08 pm

venta писал(а):Такое ощущение, что нет четкой фиксации селектора в положении "R" и не включается задняя...


вот точно могу сказать, что у меня такого не было. у меня включение задней включает камеру. ни разу не было так, чтобы камера включилась, а скорость нет. ну и наоборот тоже. правда, я не начинаю движения назад пока камера не заработает. если врубить заднюю сразу после включения зажигания, камера чуть тормозит, а вот вот как в этот момент с самой передачей не знаю, так как жду оживания экрана. :)

мимо D пару раз промахивалась, точнее не доводила, останавливаясь на N, но это я сама исключительно виновата

АльфаМобиль RU CPL


Аватара пользователя
venta
Сообщения: 59
Зарегистрирован: Чт 22 фев, 2007 7:19 pm
Откуда: Москва
Контактная информация:

Сообщение venta » Чт 17 апр, 2008 8:05 am

Сегодня проверила камера включается и R загорается, машина не едет.

АльфаМобиль RU CPL


Ann
Сообщения: 434
Зарегистрирован: Чт 15 мар, 2007 6:34 pm
Откуда: Москва, ВАО, СВАО, ЦАО
Контактная информация:

Сообщение Ann » Чт 17 апр, 2008 11:26 am

venta писал(а):Сегодня проверила камера включается и R загорается, машина не едет.


думаю, в сервис прямая дорога (для меня бы точно, по крайней мере).
а что нужно сделать, чтобы поехала? подергать в этом же положении или вернуть через паркинг или другие положения?

АльфаМобиль RU CPL


Аватара пользователя
venta
Сообщения: 59
Зарегистрирован: Чт 22 фев, 2007 7:19 pm
Откуда: Москва
Контактная информация:

Сообщение venta » Чт 17 апр, 2008 11:27 am

Подергать с нажатым тормозом. не всегда бывает, боюсь в сервисе не смогу показать.

АльфаМобиль RU CPL



Вернуться в «Проблемы c Кашкаем»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 6 гостей